Помогнете за правилната конфигурация на нает сървър

coolice

Owner
Re: От: Re: От: Помогнете за правилната конфигурация на нает сървър

Друпал 5 и 6 НЕ изискват php 5.2. Преди време беше така, особено когато нямаше апц за пхп 5.3. Вече има официални пачове. И всички работят нормално с 5.3, 5.4 и нагоре. Ако използваш толкова стара версия само си просиш някой да ти шляпне deface.
По прицип си прав ама....

като имаш много сайтове включително и стари сателитки от времената на големите мрежи :) слагаш последния релииз докато им е било времето след това го пазиш с конфигурация доколкото може а специално за петицата пача за копабилити е доста унофишъл и е само за ядрото и някой от модовете пак си правят проблем ... к

ама друпала е яка платформа 5 :oops: + мод секюрити + сухосин + Linux Malware Detect не бях го пипал от около 2 години въобще само изтрих няколко хиляди коментара че го бяха по оспамили
 

Amigo0o

Well-Known Member
От: Помогнете за правилната конфигурация на нает сървър

А сега някоя жена от бгмама да влезе да чете в тая тема да видим какво ще разбере. Аз къде разбрах къде не разбрах ама доста полезна информация сте изписали. :)
 

Горе