Проблем с google аналитик и webmaster тулс

bgtupanfighter

Well-Known Member
От 2-3 месеца имам на няколко сайта тестово адсенсе и за това ща-неща на тях трябваше да пусна и аналитик кода. От начало си вървеше и показваше там квото показваше :wink: обаче от 2-3 седмици насам нещо се бъгяса. - Показва на всичките сайтове една и съща статистика, абсолютно еднаква по всичките възможни параметри. Не съм сменял кода или някакви промени свързани с аналитика - нито съм променял опции, нито нищо. Просто изведнъж започна да дава 1/1 стата за всичките.
Някакви идеи какъв може да е случая?

И другото за вебмастер туулс. Там пък пак така изведнъж (може би по същото време) на единят от сайтовете почти спря да показва "екстрите". Смисъл списъци със заявки, връзки към сайта и тн. Показва ама нищо общо с това което беше в началото - тоест порязани статистики. Например само връзките от свежо. Пише общо връзки 70, но когато искам да ги видя аджеба тия връзки и цъкна на линка, показва само тия от свежо. Преди показваше абсолютно всички. Същата работа е и като сваля ексел файла - и там ги няма всички останали.
И тук не съм пипал нищо по опциите.
Нямам и никакви писма от гугъл.
 

Poltargaista

Active Member
От: Проблем с google аналитик и webmaster тулс

Последните няколко дни доста хора изреваха от WMS и Analytics. Изчакай. Тестват някакви си техни работи.

EDIT:
John Mueller:
This looks like a bug or a temporary fluctuation with how the data is shown in Webmaster Tools. Your links are still around and being counted normally within our algorithms (at least the sample I double-checked) -- this wouldn't negatively affect your site's crawling, indexing, or ranking in our search results. I don't have a confirmation from the team yet, but we'll update here as we know more. Thanks for your patience & sorry for the confusion!
 
Последно редактирано:

danko6

Well-Known Member
От: Проблем с google аналитик и webmaster тулс

И при мен webmaster тула вече няколко дни си седи на едно място.
 

Горе